Je Okurka zlomené pod Ruby 1.9.1 a 2.3.2 Rails?

hlasů
0

Já instalaci Ruby 1.9 a Rails 2.3 v Ubuntu 9.04. Chci se dozvědět o okurky. Je Okurka zlomené pod Ruby 1.9.1 a 2.3.2 Rails?

Položena 27/08/2009 v 04:14
zdroj uživatelem
V jiných jazycích...                            


1 odpovědí

hlasů
2

Je to rubínově 1.9 říká, že to funguje v pohodě.

http://isitruby19.com/cucumber

Odpovězeno 27/08/2009 v 06:26
zdroj uživatelem

Cookies help us deliver our services. By using our services, you agree to our use of cookies. Learn more